ALFA ROMEO 156 V6 1/10 RC/S THUNDER TIGER

Home Forum COLLEZIONABILI Hachette ALFA ROMEO 156 V6 1/10 RC/S THUNDER TIGER

Questo argomento contiene 1,097 risposte, ha 84 partecipanti, ed è stato aggiornato da  BlackCat 6 anni, 8 mesi fa.

Stai vedendo 20 articoli - dal 1,061 a 1,080 (di 1,098 totali)
  • Autore
    Articoli
  • #14334

    dothemoon
    Membro

    beati voi, la mia non ne vuole sapere di partire.

    non si accende, e se si accende solo per pochi secondi..

    si scalda subito la testata.

    forse sbaglio carburazione.

    cosa posso fare?

    #14339

    baui
    Membro

    Ingrassa il carburatore… e tanto!

    Se ti servono ricambi in ergal e non fammi sapere, io la mia l’ho dismessa [:(!] ogni ora di pista se ne andava una cinghia o qualche altro pezzo, ora vendo tutta la meccanica… Quando avrò finito la casa me ne prenderò una “più migliore”[;)]

    #14340

    n/a
    Membro

    mail a egiNOSPAM-service@libero.it, togli NOSPAM.

    i supporti differenziali ANT/POST mi interessano!

    #14349

    baui
    Membro

    Cancellato….[xx(][xx(]

    Scusa Stefano, ricordo male o sei di Verona?

    Comunque ti ho inviato una mail

    #14350

    pollix
    Moderatore

    ragazzi questo non è il mercatino, prego cancellate tutto e mettetevi d’accordo in privato tramite email.

    #14807

    baui
    Membro

    Stefano, leggi la posta! Avrei bisogno di una risposta abbastanza velocemente

    #14811

    n/a
    Membro

    risposto! [:o)]

    #16574

    picchio32
    Membro

    Oggi ho terminato il montaggio del modello, vi racconto le mie impressioni: le spiegazioni riguardanti l’assemblaggio sono, a dir poco, oscure, le fotografie lo sono altrettanto, un insieme di foto che nulla spiegano e ci si deve arrabattare non poco per terminare il montaggio.

    Tralascio la qualità dei materiali perchè, magari per colpa mia, molte viti avvitate nella plastica si spanano dopo appena due smontaggi, non voglio pensare a cosa succederà al terzo o quarto smontaggio del telaio.

    In conclusione: ho acquistato un modello da più di 1000,00 euro e mi ritrovo un “coso” che non ha nessun valore spero che, almeno in pista, si comporti con onore ma ne dubito.

    Per riassumere: la tanto criticata Pure Ten Alfa di un’altra casa concorrente, pur se una delle prime e ad uso dilettantistico, per mia esperienza è stata esauriente in quanto a spiegazioni,sia nel montaggio che nella qualità dei materiali come pure nell’assistenza al cliente.

    Augh, così parlò il mio amico Toro seduto[:D][:D]

    P.S. ciò non toglie che ogni raccolta costi un patrimonio, ma chi me lo fa fare? Mah!

    #16576

    BlackCat
    Keymaster

    Dai picchio32,

    per lo meno… -1!!!

    🙂

    Massimo Turrà

    #16717

    pollix
    Moderatore

    io ancora non capisco perchè fai tutte ste raccolte[:0]

    #16815

    picchio32
    Membro

    E, dopo aver avuto per le mani il modellino del Pollicino credo che ne terminerò poche altre dopo di che…addio alle raccolte.. non l’avresti mai detto eh?

    #18430

    bobos
    Membro

    Ciao ragazzi!! sono nuovo di questo forum! Ho finito di montare l’Alfa 156 anche con i pezzi in più! Volevo chiarire un mio dubbio!! Sto facendo il mio primo rodaggio alla macchina con le ruote alzate da terra però quando è al minimo le ruote non si muovono! Questo comportamento è normale oppure dovrebbero girare??? Pensavo che forse gli ingranaggi del motore non sono inseriti benissimo con le marce!! ciao a tutti

    #18433

    BlackCat
    Keymaster

    Ciao bobos, e benvenuto nel Forum di RCM!

    é normale che le ruote non girino col motore al minimo. DEVE essere così, altrimenti (se le ruote al minimo girassero) vorrebbe dire che hai il minimo alto o problemi alla frizione che resta sempre in presa. D’altronde la frizione serve proprio per non far girare le ruote al minimo!!!

    Saluti

    Massimo Turrà

    #18488

    bobos
    Membro

    grazie BlackCat…!! Ma allora mi chiedevo che senso ha fare il primo pieno con le ruote alzate da terra se comunque queste non devono girare?? Ho notato inoltre un comportamento strano della mia macchina: quando è al minimo (sempre con le ruote alzate da terra) spesso dopo un 2 o 3 minuti inizia ad aumentare di giri in modo vertiginoso fino a quando mi si spenge. La cosa strana è che il tutto avviene con la farfalla del gas chiusa!!!…Mi sapete dare una risposta!!! grazie …CIAO A TUTTI

    #18489

    xpepp
    Membro

    in genere il rodaggio si fa con le ruote alte ankè xkè lo si tende a fare un pò alto di minimo e quindi le ruote girano un pò.Cmq tieni conto ke + la makkina sta accesa e + riscaldandosi il motore si alza anke il minimo e quindi ti tocca svitare un pò la vite per abbassarlo…

    Ma cosa intendi per aumento di giri vertiginoso?Le ruote girano velocemente?Xkè qsto può succedere solo se la farfalla del gas sta aperta!Se invece vuoi intendere ke il motore comincia ad alzarsi di giri (ma cmq le ruote nn girano o girano poco) allora può essere anke l’alzamento del minimo di cui ti ho detto prima…

    #18492

    BlackCat
    Keymaster

    I primi pieni di rodaggio si fanno a ruote alzate, non perchè queste debbano girare, ma per evitare stress a motore e trasmissione nei primissimi minuti di funzionamento!

    Se il problema del minimo che si alza non rientra nei casi citati da xpepp, allora potresti avere la carburazione troppo magra: svita di mezzo giro lo spillo del max (quello sopra la torretta dove attacca il tubo mix) e di un quarto quello del minimo miscela (si trova nella parte mobile del carburatore, quello che si muove accelerando).

    Saluti

    Massimo Turrà

    #18500

    bobos
    Membro

    Grazie mille Xpepp e BlackCat….!!! Provvederò a fare questi cambiamenti e poi vi farò sapere!! Ciao ragazzi.

    #18627

    bobos
    Membro

    ciao ragazzi…volevo sapere una cosetta!!!

    Sono sempre alle prese con il mio primo rodaggio della macchina,quando cambio il minimo o il massimo questa operazione deve essere fatta a motore caldo??? Quindi dopo 2 0 3 minuti dall’accensione?? Ciao

    #18628

    baui
    Membro

    Bhè la carburazione si fa a caldo dopo aver fatto il rodaggio…

    In parole povere fai un paio di serbatoi girando piano e abbastanza grasso, poi comincia a smagrire finchè non trovi la carburazione ottimale.

    So che farai questa domanda: “come si fa a capire se è carburata bene”

    Risposta: Esperienza…[:p] La macchina non deve fare troppo fumo ne troppo poco, quando acceleri e deceleri i giri del motore dovrebbero calare in fretta…. insomma tutte queste menate.

    Prova a guardare i topic infondo a questa pagina:

    http://www.rcm-model.it/forum/search.asp?mode=DoIt

    #18699

    bobos
    Membro

    ciao ragazzi!! Mi è successa una cosa strane alla mia Alfa…! I comandi sono impazziti…..se muovo il gas tutto tace…..se muovo dal telecomando la leva dello sterzo mi si muove lo sterzo e il gas insieme…!!! Ho controllato tutto e è tutto ok!!! Come mai sono impazziti i comandi? Esiste un modo per resettare il tutto???

Stai vedendo 20 articoli - dal 1,061 a 1,080 (di 1,098 totali)

Devi essere loggato per rispondere a questa discussione.