INFO SULL'OPEL VAUXHALL ASTRA RALLY!

Home Forum COLLEZIONABILI De Agostini INFO SULL'OPEL VAUXHALL ASTRA RALLY!

Questo argomento contiene 1,643 risposte, ha 103 partecipanti, ed è stato aggiornato da  pollix 5 anni fa.

Stai vedendo 20 articoli - dal 1,621 a 1,640 (di 1,644 totali)
  • Autore
    Articoli
  • #13816

    ktm
    Membro

    per i fans pure ten alpha c’è un interessante discorso qui:

    http://www.rcm-model.it/forum/topic.asp?TOPIC_ID=9536

    #19893

    geniox
    Membro

    Ho comprato gli OT-19 per l’opel astra, ma nel montarli ho notato che il bicchierino nn entra tutto nel foro. Qlcn mi dice come si montano opp. mi da un link dove sono montati????????

    #19916

    geniox
    Membro

    UP!!!!!!!!

    #19932

    ktm
    Membro

    gli OT19 sono i trascinatori in metallo, ma vanno bene solo con i cardani e non con i bicchierini originali.

    ci ero cascato anche io, ed ora sono nella cassetta a stagionare.

    gli OT19 vanno ad incastrarsi nei perni dei bicchierini speciali con attaccato il cardano, in quanto questi perni sono conici.

    sono praticamente inutili in tutti gli altri casi, non avendo la sede per la spinetta…

    quindi o compri i cardani (circa 30 euro) o ti rassegni.

    non provare con i trascinatori in alluminio della thunder tiger, non vanno bene neppure quelli.

    #19941

    geniox
    Membro

    Ahhhhh cacchio, alolora dovrei prendere anche questi cardani. Mi dici il codice nel caso ci faccio un pensierino. Grazie

    #19960

    piccola precisazione…quelli che voi chiamate cardani si dicono “giunti omocinetici”…i cardani sono quelli che avete già…cioè quei cosini in acciaio nero con le due teste spinate che collegano i bicchierini del differenziale ai bicchierini nel fusello. ve lo dico x’ magari il commerciante non capisce

    anche io sulla mia pure ten elettrica ho messo gli omicinetici e monto i trascinatori di alluminio e confermo che sono senza spinetta..vanno ad incastro ma sono sui bicchierini degli omocinetici

    cmq gli omocinetici che io ho sul manuale della mia pure ten elettrica hanno il codice W5066 abbinati agli SP2 che sono i trascinatori esagonali in alluminio…

    spero che i codici coincidano…forse si possono usare lo stesso…x’ la mia pure è 200mm ed è proprio la copia (a parte qualcosina) di quella a scoppio.

    spero di esserti stato utile

    #19963

    ktm
    Membro

    è vero, quelli sono i giunti omocinetici…

    nello scrivere non ci ho pensato.

    [:I][:I][:I]

    #19995

    geniox
    Membro

    Ma i W5066 sul catalogo kysho li porta abbinati (come hai detto tu) agli SP02, andranno bene gli OT-19???

    #20074

    ktm
    Membro

    io penso di sì.

    #20248

    ant77
    Membro

    Ktm, ma quelsti trascinatori OT 19 sono in alluminio o acciaio?

    #20268

    ktm
    Membro

    penso in alluminio, non ricordo bene.

    #20274

    geniox
    Membro

    in alluminio!!!!!

    #21284

    ragazzi volevo sapere se c’era qualkuno di cosenza e dintorni per organizzare un araduno!!!!

    Io per il momento ho allestito la mia kyosho con ruote da drift ma ho anche le ruote in spugna per qualke garetta tra amici!!!!

    Fatevi sentire ci conto!!!

    #21331

    ktm
    Membro

    OT: vieni da rcdrift?[:)][:)][:)]

    #59772

    morisbass
    Membro

    ciao a tutti , penso di essere proprio l’ultimo ad avere questo “giocattolo” [:)], ebbene si , dopo anni a provare con la versione standard , ho preso tutta la collana , sto terminando la versione porsche , con marcie , parafango anteriore e gomme slick , piu’ la marmitta ,

    a questo punto mi resta di provarla [:I] ,

    qualcuno dopo anni c’e’ la ancora con la versione porsche ? e’ un po’ migliore rispetto alla standard ?

    in negozio come si chiamava la versione porsche con il cambio ? pre ten I o II o boh ?

    ultima domanda , se si comperava in negozio era da montare ?

    #59781

    pollix
    Moderatore

    in negozio costava gia montata circa 200-250 euro
    la pure ten II era con ammortizzatori a olio diversi ma non aveva il cambio a due marce

    #59788

    morisbass
    Membro

    ieri ho provato a mettere in moto la porsche ma [xx(], niente , candela nuova , procedura :

    – 1 pompato un po’ di benzina nel carburatore , come mi consigliate di tenere il minimo ?
    – 2 inserito accendicandela appena caricato
    – 3 inizio a dare qualche strappo , 1-2-3 si avvia per 1 secondo al alti giri e muore

    riprovato piu’ volte , svitato candela , fatta fuoriuscire benzina in piu’ dal motore , ma niente ..

    va beh riprovero’ ? qualche consiglio grazie [:I]

    #59790

    BlackCat
    Keymaster

    Dato per scontato che…
    – non hai toccato le viti del carburatore rispetto alle regolazioni di fabbrica;
    – la miscela è “fresca” (non è aperta da diversi mesi);
    – la candela funziona bene e l’accendicandela è ben carico (smonta la candela e poggiala per 1 secondo sull’accendicandela: dovrebbe illuminarsi subito tutto il filamento);

    Controlla, togliendo il filtro dell’aria, che col carburatore tutto chiuso la ghigliottina lasci una luce di circa 1mm.
    Appena parte non levare subito l’accendicandela, ma lascialo sù ancora per qualche secondo.

    Dai anche un’occhiata a queste due utilissime discussioni:
    http://www.rcm-model.it/forum/topic.asp?TOPIC_ID=11492
    http://www.rcm-model.it/forum/topic.asp?TOPIC_ID=6099

    Facci sapere se è andata[;)]

    Massimo Turrà

    #59792

    morisbass
    Membro

    scusa , mi sono dimenticato di dire che la miscela ha qualche anno [:(] ,
    e che ho agito sul minimo del carburatore lasciando una luce di circa 2-3 mm [:I]

    #59795

    pollix
    Moderatore

    tienilo pure un po accellerato con il trim della radio appena parte lo lasci qualche secondo poi abbassi ma non lasciarlo al minimo che si spegna dpo pochi secondi spece a motore freddo

Stai vedendo 20 articoli - dal 1,621 a 1,640 (di 1,644 totali)

Devi essere loggato per rispondere a questa discussione.